Strona 1 z 5 123 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 47

Wątek: migawka w 300d

  1. #1
    kwietniowa
    Guest

    Domyślnie migawka w 300d

    mam canona 300d digital rabel... i mam problem tj aparat robi od wczoraj zdjecia ..a raczej zdjecie jest w 3/4 czarne. Dzowniłam dzis na Zytnia i pani powiedziała ze to mzoe byc objaw że uszkodzona jest migawka....pytanie moje jest takie czy mzoę bcy to coś innego? Pni z Zytniej powiedziała ze wymina migawki to 630 zł ale czy do rabla tez? jakos nie dopytałam...coż jestem dosc podłamana....co wy na to czy ktoś sie orientuje w tej tematyce

  2. #2
    Początki nałogu Awatar Błajo
    Dołączył
    Apr 2005
    Miasto
    Gdynia
    Wiek
    36
    Posty
    473
    Sprzęt: Canon + wymienne obiektywy + zewnętrzna lampa błyskowa

  3. #3

    Domyślnie

    Niestety sporo jest problemów z tymi migawkami.
    Nasunęł mi się w związku z tym taki pomysł, że może należałoby co jakiś czas dokonywac jakiejś regulacji i smarowania mechanizmu migawki.... może to by uchroniło migawki przed padem.... może trzeba je jakoś przesmarowywac?
    Pozdr
    Lutek
    EOS 70D | Canon 50mm f/1.8 STM | Canon 18-135 3.5-5.6 IS STM | PIXMA MG7150

  4. #4
    Pełne uzależnienie Awatar piast9
    Dołączył
    Sep 2005
    Miasto
    Wrocław
    Posty
    3 267

    Domyślnie

    Cytat Zamieszczone przez Lutek
    może trzeba je jakoś przesmarowywac?
    Jestem na 99,9% przekonany, że migawka chodzi na sucho. Smary mają za dużą lepkość na tak szybkie mechanizmy.
    650D, T 12-24 4.0, S 30 1.4, S 18-35 1.8, C 70-210 3.5-4.5, C 50 2.5 macro, M42: Praktica LLC, Jupiter 9, Pentacon 135 2.8, Orestegor 300 4.0

  5. #5

    Domyślnie

    Cytat Zamieszczone przez piast9
    Jestem na 99,9% przekonany, że migawka chodzi na sucho. Smary mają za dużą lepkość na tak szybkie mechanizmy.
    No tak ale smary sa różne... przecież smary używa się w zegarkach!

    Pozdr
    Lutek
    EOS 70D | Canon 50mm f/1.8 STM | Canon 18-135 3.5-5.6 IS STM | PIXMA MG7150

  6. #6
    Pełne uzależnienie Awatar piast9
    Dołączył
    Sep 2005
    Miasto
    Wrocław
    Posty
    3 267

    Domyślnie

    Cytat Zamieszczone przez Lutek
    No tak ale smary sa różne... przecież smary używa się w zegarkach!
    Zegarek nie robi kłap o 30mm w 1/250s... No i moje przekonanie nie świadczy jeszcze, że mam rację
    650D, T 12-24 4.0, S 30 1.4, S 18-35 1.8, C 70-210 3.5-4.5, C 50 2.5 macro, M42: Praktica LLC, Jupiter 9, Pentacon 135 2.8, Orestegor 300 4.0

  7. #7
    Zablokowany Awatar Driver
    Dołączył
    Aug 2005
    Wiek
    20
    Posty
    786

    Domyślnie

    Ścięło kołeczek.
    Jak masz po gwarancji to daj do prywatnego zakładu ( tylko dobrego ) i poproś o włożenie metalowego
    Przeżyje aparat

  8. #8
    Coś już napisał
    Dołączył
    Dec 2005
    Miasto
    Zbąszyń
    Wiek
    41
    Posty
    53

    Domyślnie

    dokładnie tak na forum to (Diodak) przepraktykował z pozytywnym skutkiem
    300D+bp+kit\sigma70-300APO DG\2x1G scanDisc\statyw\wężyk sam\polar hoya\

  9. #9

    Domyślnie

    Cytat Zamieszczone przez harrydb
    dokładnie tak na forum to (Diodak) przepraktykował z pozytywnym skutkiem
    Ale tam chyba była mowa o lusterku?

    Pozdr
    Lutek
    EOS 70D | Canon 50mm f/1.8 STM | Canon 18-135 3.5-5.6 IS STM | PIXMA MG7150

  10. #10
    Pełne uzależnienie Awatar KuchateK
    Dołączył
    Feb 2005
    Miasto
    NY, USA
    Posty
    4 894

    Domyślnie

    3/4 zdjecia czarne to jest raczej problem z lusterkiem. Padnieta migawka to cale czarne klatki.
    ...

Strona 1 z 5 123 ... OstatniOstatni

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •