Pokaż wyniki od 1 do 5 z 5

Wątek: 700D - Problem z światłomierzem - Prześwietlone zdjęcia

  1. #1

    Domyślnie 700D - Problem z światłomierzem - Prześwietlone zdjęcia

    Witam,
    Mam problem z pomiarem światła w wizjerze, zdjęcia robione przy pomocy wizjera są prześwietlone, natomiast zdjęcia robione w trybie live view są poprawnie naświetlone. By zdjęcia z wizjera były poprawnie naświetlone muszę kompensować o ok -3EV. Testowałem na 3 obiektywach i na każdym jest to samo. Próbowałem przywrócić ustawienia fabryczne ale dalej to samo :/. Ktoś spotkał się z taką usterką.

    Z góry dzięki.
    Ostatnio edytowane przez emil1991r ; 12-08-2019 o 17:07

  2. #2
    Uzależniony Awatar Eberloth
    Dołączył
    Sep 2008
    Posty
    989

    Domyślnie Odp: 700D - Problem z światłomierzem - Prześwietlone zdjęcia

    A fotografujsz może z długimi czasami naświetlania, w trybie bulb albo z samowyzwalaczem?
    Sprzęt - dekielek z przyległościami.
    Fumare humanum est!

  3. #3

    Domyślnie Odp: 700D - Problem z światłomierzem - Prześwietlone zdjęcia

    Dzięki za podpowiedz ale niestety fotografuje z odpowiednimi nastawami a automatyka aparatu coś wariuje.

  4. #4
    Coś już napisał
    Dołączył
    Feb 2012
    Posty
    58

    Domyślnie Odp: 700D - Problem z światłomierzem - Prześwietlone zdjęcia

    Czy przy otwartej przyslonie również występuje to zjawisko?

  5. #5
    Pełne uzależnienie Awatar aptur
    Dołączył
    Oct 2005
    Posty
    3 714

    Domyślnie Re: 700D - Problem z światłomierzem - Prześwietlone zdjęcia

    Wrzuć przykładowe zdjęcia z exifem.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •