Pokaż wyniki od 1 do 7 z 7

Wątek: 700d - strasznie muli po długim naświetlaniu...

  1. #1

    Dołączył
    Dec 2011
    Posty
    6

    Domyślnie 700d - strasznie muli po długim naświetlaniu...

    Witam, mam problem z canonem 700d, po długim naświetlaniu zdjęcia (około 2minuty) aparat strasznie muli, trzeba czekać około 1-2 minut aby móc zrobić kolejne zdjęcie, wcześniej tego problemu nie było, aparat reagował szybciej. W czym może być problem?

  2. #2
    Bywalec Awatar Adlatus
    Dołączył
    Jul 2010
    Miasto
    Puszczykowo
    Posty
    232

    Domyślnie Odp: 700d - strasznie muli po długim naświetlaniu...

    Masz włączone "Redukcja zakłóceń dla długich czasów ekspozycji".

  3. #3
    Pełne uzależnienie Awatar zdebik
    Dołączył
    Jun 2013
    Miasto
    Londyn
    Posty
    2 065

    Domyślnie Odp: 700d - strasznie muli po długim naświetlaniu...

    Nic nie muli tylko robi dark frame'a.

  4. #4
    Pełne uzależnienie Awatar salas
    Dołączył
    Nov 2012
    Miasto
    KIELCE
    Posty
    2 996

    Domyślnie Odp: 700d - strasznie muli po długim naświetlaniu...

    Cytat Zamieszczone przez Adlatus Zobacz posta
    Masz włączone "Redukcja zakłóceń dla długich czasów ekspozycji".
    to właśnie to DLATEGO MULI DRUGIE TYLE CO ROBIŁEŚ FOTO
    450d -> 600d -> 60d -> 5d -> 6d | 100d |
    kupa szkieł

  5. #5
    Uzależniony Awatar adawro
    Dołączył
    Jul 2011
    Miasto
    Ursynów
    Wiek
    42
    Posty
    810

    Domyślnie Odp: 700d - strasznie muli po długim naświetlaniu...

    Aparat odwala za fotografa czarną robotę (dark frame). A taki jeszcze narzeka
    1DX + 50L

  6. #6
    Pełne uzależnienie
    Dołączył
    Jan 2008
    Miasto
    Gdańsk
    Posty
    2 503

    Domyślnie Odp: 700d - strasznie muli po długim naświetlaniu...

    Cytat Zamieszczone przez pietrzyk666 Zobacz posta
    Witam, mam problem z canonem 700d, po długim naświetlaniu zdjęcia (około 2minuty) aparat strasznie muli, trzeba czekać około 1-2 minut aby móc zrobić kolejne zdjęcie, wcześniej tego problemu nie było, aparat reagował szybciej. W czym może być problem?
    Nie muli tylko pracuje za ciebie

  7. #7

    Dołączył
    Dec 2011
    Posty
    6

    Domyślnie Odp: 700d - strasznie muli po długim naświetlaniu...

    Cytat Zamieszczone przez Adlatus Zobacz posta
    Masz włączone "Redukcja zakłóceń dla długich czasów ekspozycji".
    dzięki :P wyłączyłem, od razu lepiej

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47