Pokaż wyniki od 1 do 4 z 4

Wątek: Nec P232W, miga dioda zasilania, brak reakcji

  1. #1
    Bywalec Awatar atze
    Dołączył
    Apr 2014
    Posty
    149

    Domyślnie Nec P232W, miga dioda zasilania, brak reakcji

    Właśnie niespodziewanie wyłączył mi się monitor. Brak obrazu. Odłączenie i ponowne podłączenia zasilania nie pomaga. Miga niebieska dioda zasilania.
    Czy ktoś spotkał się z podobnym przypadkiem?
    6D,15,35L,85,135L

  2. #2
    Bywalec Awatar atze
    Dołączył
    Apr 2014
    Posty
    149

    Domyślnie Odp: Nec P232W, miga dioda zasilania, brak reakcji

    Prawdopodobnie coś z modułem zasilania. Wysyłam do serwisu.
    6D,15,35L,85,135L

  3. #3
    Pełne uzależnienie Awatar xxkomarxx
    Dołączył
    Apr 2007
    Miasto
    Rzeszów, Tarnobrzeg, Sandomierz
    Wiek
    34
    Posty
    1 363

    Domyślnie Odp: Nec P232W, miga dioda zasilania, brak reakcji

    Slij na beskidy.


    Wysłane z iPhone za pomocą Tapatalk

  4. #4
    Bywalec Awatar atze
    Dołączył
    Apr 2014
    Posty
    149

    Domyślnie Odp: Nec P232W, miga dioda zasilania, brak reakcji

    W poniedziałek wysłany, w czwartek wrócił. Serwis super szybki. Napisano jedynie „że monitor naprawiono”. Nie wiem jaka była przyczyna oraz czy wymieniono całą płytkę czy element. To już jak Pan powiedział zależy od serwisanta.
    6D,15,35L,85,135L

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51